Комп не видит эбу двигателя

Шнурок. Вопросы установки, пользования. Настройки оборудования.
Правила форума
Вопросы по расшифровке ошибок в этом разделе задавать запрещено, используйте соответствующие тематические форумы.
Ответить
Dukuu39
Сообщения: 7
Зарегистрирован: Сб мар 12, 2016 10:24 pm
Репутация: 0
Модель: A8 1995
Мотор: Abz 4.2
Город: Калининград
Имя: Алексей

Комп не видит эбу двигателя

Сообщение Dukuu39 » Вс мар 13, 2016 7:39 pm

Комп видит все блоки кроме блока управления двигателем. В чем проблема?

Аватара пользователя
Koryanoff

Ветеран Клуба
Почетный член Клуба
Почетный член  Клуба
Сообщения: 5934
Зарегистрирован: Ср дек 17, 2008 3:32 pm
Награды: 1
Репутация: 94
Модель: ...
Мотор: ...
Город: Воронеж
Имя: Дмитрий
Откуда: Россия матушка
Контактная информация:

Re: Комп не видит эбу двигателя

Сообщение Koryanoff » Вс мар 13, 2016 7:42 pm

Скорость чтения попробуй уменьшить

xrom12345
Член Клуба
Сообщения: 1099
Зарегистрирован: Вт сен 06, 2011 7:05 am
Репутация: 8
Модель: A8,99 г.в
Мотор: 3,7 AQG
Город: Ростов-на-Дону
Имя: Александр
Откуда: Ростов-на-Дону

Re: Комп не видит эбу двигателя

Сообщение xrom12345 » Пн мар 14, 2016 10:32 am

Koryanoff писал(а):Скорость чтения попробуй уменьшить
Врядли. Двигатель работает? Если нет, то хана блоку или контакта нет.

Аватара пользователя
mayor
Сообщения: 193
Зарегистрирован: Ср июл 04, 2012 10:37 am
Репутация: 4
Модель: Allroad C5 2004
Мотор: 2.7 BES
Город: Москва
Имя: Игорь

Re: Комп не видит эбу двигателя

Сообщение mayor » Чт мар 24, 2016 8:53 am

Всем привет. А подскажите, может кто сталкивался... У меня похожая проблема, только блок Вася находит, одиночное чтение, тест исполнителей делает, а при попытке посмотреть коды неисправностей- Windows выкидывает из Васи.... Остальные блоки все читает, а двигатель нет... Что это может быть? Неделю назад все работало, а щас 1confuz8

Аватара пользователя
Synapsis
Сообщения: 33
Зарегистрирован: Вт дек 10, 2013 3:25 pm
Репутация: 0
Модель: A8 2001
Мотор: AKF 3.3 TDI
Город: Висагинас
Имя: Евгений

Комп не видит эбу двигателя

Сообщение Synapsis » Чт май 30, 2019 3:46 pm

всем привет. У меня была такая же ситуёвина. мотор AKF 3.3 все блоки видел не видел только двигатель и абс. и скорость менял и что только не делал, помогло только замена кабеля. пришлось закать китай на чипе FS232 вроде так, точно не помню и все заработало, но вот только на этом кабельке не видит климу. так что вот так вот.

Ответить

Вернуться в «VAG-COM, VCDS»