Не работает MMI после отключения АКБ

Описание, работа, неисправности MMI. Обновления, ошибки, настройки, кодирование. Привод монитора MMI.
Аватара пользователя
Алекс 999
Сообщения: 9
Зарегистрирован: Ср июл 02, 2014 10:12 am
Репутация: 0
Модель: A8 2002
Мотор: BFM 4,2
Город: Новый Уренгой
Имя: Александр

Re: Не работает MMI после отключения АКБ

Сообщение Алекс 999 » Вт ноя 25, 2014 6:57 pm

Я это все делал, разбирал полностью снимал плату зелени нет, кнопки мыл под краном. Есть подозрение на аккумулятор. Когда я купил машину там эта беда уже присутствовала, поставил новый аккум. EXIDE прописали и все заработало катался недели две все норм, после чего рванул домой, проехав 5 000 км. нареканий на работу ММI не было, поехал на диагностику, пока тестили машину подсел аккум. и вот с этого то все и началось опять, может зарядку недодает, показывает 13,75. 13,50. диагност сказал что это мало. провода все проверил, клемы тоже, единственное до стартера не добрался чтобы почистить клему, потеря где то есть потому что непосредственно на выходе с гены показывает 14,60 примерно.

Аватара пользователя
Алекс 999
Сообщения: 9
Зарегистрирован: Ср июл 02, 2014 10:12 am
Репутация: 0
Модель: A8 2002
Мотор: BFM 4,2
Город: Новый Уренгой
Имя: Александр

Re: Не работает MMI после отключения АКБ

Сообщение Алекс 999 » Вт ноя 25, 2014 8:15 pm

Ответьте одноклубники.

Аватара пользователя
evgen2253bm
Член Клуба
Сообщения: 826
Зарегистрирован: Сб ноя 23, 2013 3:57 pm
Репутация: 18
Модель: A8L D3 2003
Мотор: BFM 4.2quattro
Город: Барановичи
Имя: Евгений

Re: Не работает MMI после отключения АКБ

Сообщение evgen2253bm » Вт ноя 25, 2014 8:18 pm

Алекс 999Шнурок есть?Монитор выезжает темный и назад заезжает?
Все,что говорят за моей спиной слышит только моя ...опа

Аватара пользователя
Алекс 999
Сообщения: 9
Зарегистрирован: Ср июл 02, 2014 10:12 am
Репутация: 0
Модель: A8 2002
Мотор: BFM 4,2
Город: Новый Уренгой
Имя: Александр

Re: Не работает MMI после отключения АКБ

Сообщение Алекс 999 » Вт ноя 25, 2014 8:21 pm

Нет с музыкой выезжает.

Аватара пользователя
Алекс 999
Сообщения: 9
Зарегистрирован: Ср июл 02, 2014 10:12 am
Репутация: 0
Модель: A8 2002
Мотор: BFM 4,2
Город: Новый Уренгой
Имя: Александр

Re: Не работает MMI после отключения АКБ

Сообщение Алекс 999 » Вт ноя 25, 2014 8:22 pm

И заезжает так же.

Аватара пользователя
evgen2253bm
Член Клуба
Сообщения: 826
Зарегистрирован: Сб ноя 23, 2013 3:57 pm
Репутация: 18
Модель: A8L D3 2003
Мотор: BFM 4.2quattro
Город: Барановичи
Имя: Евгений

Re: Не работает MMI после отключения АКБ

Сообщение evgen2253bm » Вт ноя 25, 2014 8:23 pm

Алекс 999 писал(а):Нет с музыкой выезжает.
По-подробней опиши проблему и симптомы.Чего-то я не въезжаю.
Все,что говорят за моей спиной слышит только моя ...опа

Аватара пользователя
Алекс 999
Сообщения: 9
Зарегистрирован: Ср июл 02, 2014 10:12 am
Репутация: 0
Модель: A8 2002
Мотор: BFM 4,2
Город: Новый Уренгой
Имя: Александр

Re: Не работает MMI после отключения АКБ

Сообщение Алекс 999 » Вт ноя 25, 2014 8:28 pm

Я выше писал посмотри.

Аватара пользователя
Алекс 999
Сообщения: 9
Зарегистрирован: Ср июл 02, 2014 10:12 am
Репутация: 0
Модель: A8 2002
Мотор: BFM 4,2
Город: Новый Уренгой
Имя: Александр

Re: Не работает MMI после отключения АКБ

Сообщение Алекс 999 » Ср ноя 26, 2014 10:49 am

Бывает с утра заводишь, экран выезжает и поет до тех пор пока не заглушишь машину, а кнопки не работают, управление только с руля.

Аватара пользователя
Алекс 999
Сообщения: 9
Зарегистрирован: Ср июл 02, 2014 10:12 am
Репутация: 0
Модель: A8 2002
Мотор: BFM 4,2
Город: Новый Уренгой
Имя: Александр

Re: Не работает MMI после отключения АКБ

Сообщение Алекс 999 » Ср ноя 26, 2014 4:39 pm

Вроде разобрался. Моросит плата управления MMI. Не знаю что делать искать новую либо искать специалиста который сможет ее прозвонить.

sloboda211
Сообщения: 3
Зарегистрирован: Вс сен 01, 2019 4:34 pm
Репутация: 0
Модель: A8 2003
Мотор: 3.7
Город: Феодосия
Имя: Игорь

Не работает MMI после отключения АКБ

Сообщение sloboda211 » Ср сен 04, 2019 6:31 am

Доброго времени суток, подскажите пожалуйста луч по всем блокам проходит все блоки гудят но не Нуран не панель не работают предохранители с правой стороны проверил целые не могу понять в чем причина, за ранее спасибо

иоан 350
Член Клуба
Сообщения: 3802
Зарегистрирован: Пн мар 23, 2015 10:00 am
Репутация: 48
Модель: a8 2006
Мотор: BBG 3.0
Город: москва
Имя: Иван
Откуда: Украина.

Не работает MMI после отключения АКБ

Сообщение иоан 350 » Ср сен 04, 2019 8:27 pm

В кнопках.

Vasse
Член Клуба
Сообщения: 519
Зарегистрирован: Сб янв 28, 2017 3:56 pm
Репутация: 16
Модель: A8 2006
Мотор: TDI 3.0
Город: Järvenpää/Финляндия
Имя: Вадим

Не работает MMI после отключения АКБ

Сообщение Vasse » Пн сен 09, 2019 9:18 pm

sloboda211, нет, луч не проходит по всем блокам, а предохранители надо смотреть везде, на все блоки что в цепи по оптической шине.
Тест оптики поможет в поиске проблемы.

Ответить

Вернуться в «MMI»